Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Bangbuex

Anfänger

  • »Bangbuex« ist männlich
  • »Bangbuex« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 24. Mai 2022

Aktuelles Auto: Audi S3 8PA

Postleitzahl: 23617

Danksagungen: 2 / 2

  • Nachricht senden

21

Thursday, 6. October 2022, 13:13

Moin,
danke für die Info zum AT-Motor. Werde ich mich näher mit beschäftigen,sollte es erneut zu einem Problem am Motor kommen.

Der S3 ist repariert und wieder fahrbereit. Zum Glück wurden keine weiteren Defekte gefunden, Kopf und Kolben waren i.O.

Fährt sich soweit ich es testen konnte natürlich klasse, muss ihn nun nur noch einfahren.
Das wird noch etwas dauern. Geplant sind so ungefähr 1000 km bis max. ca. 3000 U/Min. und danach langsam bis zur max.

Belastung rantasten, insgesamt so ca. 1500 - 2000 km. Im Anschluß daran dann Ölwechsel.

Bin gespannt, ob sich der Ölverbrauch weiter reduziert und ob man Unterschiede feststellen kann zum bis jetzt genutzten 0W40 Öl.
Da die Ölwanne ab war und das alte Öl komplett raus ist, sieht das Öl am Peilstab schön klar aus, nicht wie sonst bei den vorangegangenen

Ölwechseln.

Werde weiter berichten.

quattroralf

Anfänger

Beiträge: 33

Registrierungsdatum: 15. Juni 2023

Aktuelles Auto: S3 8P

Postleitzahl: 78713

Danksagungen: 2 / 0

  • Nachricht senden

22

Thursday, 15. June 2023, 17:07

Hallo zusammen bin neu hier.

Habe seit Sonntag das Problem das mein S3 immer mal aussetzer hat.
Im Drehzahlereich zwischen 1000 und 2000 umdrehen.
Der Fehlerspeicher ist leer.
Wenn man die Kupplung drückt geht die Drehzahl ganz langsam runter.
Hatte das auch schon mal jemand?
Grüße Ralf

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 731

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 1204 / 158

  • Nachricht senden

23

Donnerstag, 15. Juni 2023, 23:33

Mittels VCDS die Meßwertblocke für Zündaussetzer anschauen.

Absonsten wie alt sind Zündkerzen und Spulen, Luftfilter?

Verkokungen im Ansaugbereich ist auch ein Thema.
Wenn du schrauben kannst oder ein Endoskop besorgen kannst, dann mal da nachschauen.

quattroralf

Anfänger

Beiträge: 33

Registrierungsdatum: 15. Juni 2023

Aktuelles Auto: S3 8P

Postleitzahl: 78713

Danksagungen: 2 / 0

  • Nachricht senden

24

Freitag, 16. Juni 2023, 22:31

Dank dir mal,werde es mal prüfen.
Luftfilter ist neu, Zündkerzen ca 2 Jahre 10tkm.
Spulen weiß ich nicht. Vor meiner Zeit.
Ja ich Schraube selber, habe zahnriemen und Steuerkette übern Winter selbst gewechselt.

Grüße Ralf

quattroralf

Anfänger

Beiträge: 33

Registrierungsdatum: 15. Juni 2023

Aktuelles Auto: S3 8P

Postleitzahl: 78713

Danksagungen: 2 / 0

  • Nachricht senden

25

Dienstag, 20. Juni 2023, 20:49

Dank dir mal,werde es mal prüfen.
Luftfilter ist neu, Zündkerzen ca 2 Jahre 10tkm.
Spulen weiß ich nicht. Vor meiner Zeit.
Ja ich Schraube selber, habe zahnriemen und Steuerkette übern Winter selbst gewechselt.

SUV war im Fehlerspeicher, habe es getauscht. Finde er ist spritziger geworden.
Aber gelegentlich immer noch die aussetzer. Ob es wirklich von der Zündung kommt weiß ich nicht.
Laut VCDS waren keine Zündausetzer da.

Grüße Ralf

quattroralf

Anfänger

Beiträge: 33

Registrierungsdatum: 15. Juni 2023

Aktuelles Auto: S3 8P

Postleitzahl: 78713

Danksagungen: 2 / 0

  • Nachricht senden

26

Dienstag, 20. Juni 2023, 21:06

Verkokungen würden doch bestimnt dauerhaft Auswirkungen haben und nicht nur ab und d zu oder ?
Zündspule schon eher ?
Kerzen auch eher dauerhaft?

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 731

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 1204 / 158

  • Nachricht senden

27

Dienstag, 20. Juni 2023, 21:08

Dann hast du wohl Verbrennungsaussetzer die als Ursache verkokte Einlaßventile und/oder Einspritzdüsen sein können.

Zum Testen kannst du in den Tank Liqui Moly Systemreiniger oder Lambda Reiniger (Tank Otto im Forumshop) geben.

Wenn es damit besser wird, Esso oder Aral Kraftstoffe dauerhaft fahren und immer Mal wieder so einen Reiniger hinzu geben.

Wenn das Saugrohr und der Einlaßbereich im Kopf verkokt ist, dann eine BEDI Reinigung durchführen.

quattroralf

Anfänger

Beiträge: 33

Registrierungsdatum: 15. Juni 2023

Aktuelles Auto: S3 8P

Postleitzahl: 78713

Danksagungen: 2 / 0

  • Nachricht senden

28

Donnerstag, 22. Juni 2023, 17:28

Verkokungen würden doch bestimnt dauerhaft Auswirkungen haben und nicht nur ab und d zu oder ?
Zündspule schon eher ?

Kerzen auch eher dauerhaft?

Würden Verkokungen nicht eher öfters kommen. Bei mir ist ca 98% Von der Fahrzeit nichts.
Und immer nur wenn ich losfahre zwischen 1000 und 2000 u/min.
Sind aber nicht nur so das ein Zylinder fehlt, ich würde sagen das der Motor komplett aussetzt

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »quattroralf« (22. Juni 2023, 17:31)


DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 731

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 1204 / 158

  • Nachricht senden

29

Donnerstag, 22. Juni 2023, 18:25

Ok also eher nur im kalten Betriebszustand. Rätselhaft.

quattroralf

Anfänger

Beiträge: 33

Registrierungsdatum: 15. Juni 2023

Aktuelles Auto: S3 8P

Postleitzahl: 78713

Danksagungen: 2 / 0

  • Nachricht senden

30

Donnerstag, 22. Juni 2023, 18:30

Ne ne wenn er kalt ist hat er noch nie was gehabt.
Eher wenn warm , oder halb warm wieder fahren
Und wie gesagt selten ab es nervt richtig
Ha

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »quattroralf« (22. Juni 2023, 18:39)


OberpfalzS3

Erleuchteter

  • »OberpfalzS3« ist männlich

Beiträge: 3 187

Registrierungsdatum: 3. Oktober 2011

Aktuelles Auto: Audi A4 3.0 TFSI "CC Edition 450"

Wohnort: Bayern, Oberpfalz

Danksagungen: 326 / 202

  • Nachricht senden

31

Freitag, 23. Juni 2023, 08:08

Moin,

StartStop gabs doch im 8P noch gar nicht ;) :D

wenn der ganze Motor sich anfühlt als würde er aussetzen klingt das ja eher nach der Zündanlage. Da können die Spulen schon eine Ursache sein oder Marderbiss im Kabelbaum.

ZK und Spulen tauschen wäre einen Versuch wert, aber kostet halt was.
Ah die wurden ja schon getauscht von Audi. Nun, könnte es vielleicht auch Falschluft ziehen an einer Stelle? das die gemischbildung nicht mehr passt?


Da würde ich prüfen ob du Bissspuren an Kabeln findest.
Audi A4 V6 Kompressor (450)
Audi S3 R4 Turbo 2010-2015 (385)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »OberpfalzS3« (23. Juni 2023, 08:10)


quattroralf

Anfänger

Beiträge: 33

Registrierungsdatum: 15. Juni 2023

Aktuelles Auto: S3 8P

Postleitzahl: 78713

Danksagungen: 2 / 0

  • Nachricht senden

32

Freitag, 23. Juni 2023, 10:00

Moin , danke dir mal
Werde mal nach Marderbiss schauen, evtl mal wenn ich nichts finde neue Spulen einbauen.
Was passiert wenn ich die lambda mal abhänge ?
Läuft er normal und hat dann ein Fehlermeldung im Speicher?
Vielleicht hat die ein Schuß
Grüße Ralf

quattroralf

Anfänger

Beiträge: 33

Registrierungsdatum: 15. Juni 2023

Aktuelles Auto: S3 8P

Postleitzahl: 78713

Danksagungen: 2 / 0

  • Nachricht senden

33

Sonntag, 25. Juni 2023, 09:54

Moin,
So habe einfach mal sie lambda abgehängt, lief vorerst einwandfrei.
Beim 3 mal starten war er unfahrbar.
Gerüttelt ,gekotzt , motorleuchte an.
Kabel zusammen, Fehler gelöscht.
Jetzt läuft er im standgas beschissen Drehzahl Schwankungen zwischen 600 und 1800 Umdrehungen.
Zuerst Fehlerspeicher leer
Jetzt steht drin
04243 Bank1 Kraftstoffbemessungssystem Fehlfunktion.

Ist das die lambda?

Normalerweise sollte doch wenn ich die lambda wieder einstecke.
Fehler lösche die lambda noch in Ordnung ist das Auto wieder normal laufen .
Normal laufen.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 731

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 1204 / 158

  • Nachricht senden

34

Sonntag, 25. Juni 2023, 10:09

VCDS vorhanden? Damit bitte Logs erstellen, mehr dazu im Link meiner Signatur.

Endoskopieren vom Saugrohr und Einlaßkanälen wäre auch wichtig.

quattroralf

Anfänger

Beiträge: 33

Registrierungsdatum: 15. Juni 2023

Aktuelles Auto: S3 8P

Postleitzahl: 78713

Danksagungen: 2 / 0

  • Nachricht senden

35

Sonntag, 25. Juni 2023, 10:20

Moin danke,

VSDC habe ich nicht muss zu einem Kollegen morgen.
Ich habe nur was billiges.
Aber werde es aber überprüfen.
Schönen Sonntag

quattroralf

Anfänger

Beiträge: 33

Registrierungsdatum: 15. Juni 2023

Aktuelles Auto: S3 8P

Postleitzahl: 78713

Danksagungen: 2 / 0

  • Nachricht senden

36

Donnerstag, 29. Juni 2023, 17:00

So nach dem lambda wieder alles funktioniert.
War im VCDS falschluft Ansaugsystem drin.
Ok des war der Ölmessstab war nicht mehr richtig drin.
Keine Ahnung wie das gekommen ist.
Läuft wieder schön bis auf das alte Problem.
AUTO wird warm abgestellt, steht sage ich 30min plus .Man fährt weg hat er wieder komplett Ausetzer. 4 bis 5 mal danach läuft er einwandfrei.
Wie ist das mit der Benzinpumpe wenn man die Tür aufmacht läuft die nur im kalten Zustand an oder ab wann sollte die anlaufen?
Fehlerspeicher wie üblich leer.
Alle Werte wurden mit logfahrt VCDS ausgewertet ohne Auffälligkeiten.
Weiß nicht mehr weiter.
Zündkerzen, Spulen schließe ich aus der Motor ist komplett weg nicht nur ein Zylinder .
Grüße Ralf

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 9 258

Registrierungsdatum: 11. April 2005

Aktuelles Auto: VW T4 Caravelle, Audi S6 (4G) Avant 4.0 TFSI, Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 892 / 880

  • Nachricht senden

37

Donnerstag, 29. Juni 2023, 17:10

Das könnten schon auch die Spulen sein, die haben sich immer erst im warmen Zustand bemerkbar gemacht und da gehen auch gerne mehrere gleichzeitig kaputt.
Mercedes V300D 4Matic - 9G-Tronic
VW T4 Caravelle - 2,5 TDI Handschalter
Audi TT (8J) Roadster - 3,2 quattro Handschalter
Audi A4 (8K) Limousine - 3.0 TFSI quattro S-Tronic

VCDS Userliste

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 731

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 1204 / 158

  • Nachricht senden

38

Donnerstag, 29. Juni 2023, 17:28

Wie alt ist dein Kraftstofffilter? Ist hinten rechts neben/außerhalb am Tank befestigt.

quattroralf

Anfänger

Beiträge: 33

Registrierungsdatum: 15. Juni 2023

Aktuelles Auto: S3 8P

Postleitzahl: 78713

Danksagungen: 2 / 0

  • Nachricht senden

39

Donnerstag, 29. Juni 2023, 20:28

Danke Jungs,
Gerade eben im halb warmen Zustand wieder extreme Aussetzer, werde vielleicht mal mit den Spulen anfangen, sind glaub zwei originale noch drin
War alles vor meiner Zeit.
Wenn die Spulen natürlich aussetzen im halbe warmen Zustand. Bis sie wieder richtig funktionieren könnte sein.
Im Fehlerspeicher sind die auch nicht abgelegt.
Spritfilter ca 7 Jahre bzw 45tkm
Den machen wir auch gleich mit .
Was sind den original für Zündkerzen drin ?
Halte euch auf dem laufenden.
Grüße Ralf

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »quattroralf« (29. Juni 2023, 20:45)


DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 731

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 1204 / 158

  • Nachricht senden